Page 1 of 1

Xamarin app - can it connect to v4.6.1

PostPosted: Fri Nov 24, 2017 11:40 am
by Mdonogma
Mvc core 4.6.1

Will your Xamarin app work with version 4.6.1 backend or are we required to upgrade backend to?